Jump to content
DenariusTalk

miked

Members
  • Content count

    2
  • Joined

  • Last visited

  • Days Won

    1
  • Feedback

    N/A

miked last won the day on September 7

miked had the most liked content!

Community Reputation

1 Neutral

About miked

  • Rank
    Newbie
  1. miked

    Denarius(DNR) Wallet

    Allright I was able to use this https://denariustalk.org/index.php?/topic/88-assertion-failed/ to resolve my issue in Windows - wallet is now syncing I will report back once its done...
  2. miked

    Denarius(DNR) Wallet

    Guys I'm in trouble here, can you please help? I can't access my wallet on a Windows10 PC anymore, it just stopped working yesterday, don't remember making any system changes in this period that would explain this - screenshot attached. As a work-around, I've tried re-downloading the latest version, to no avail, it's always the same message. I've shut down avast because it was screaming "malware" with 2.5.2 wallet. Also did not help. Any ideas please? As a separate note, I can't compile QT wallet on Ubuntu 17.10 either - I'm following Carsen's 18.04 instruction to the letter and stuck on: [email protected]:~/denariusrepo$ qmake "USE_UPNP=1" "USE_QRCODE=1" OPENSSL_INCLUDE_PATH=/usr/local/ssl/include OPENSSL_LIB_PATH=/usr/local/ssl/lib denarius-qt.pro qmake: could not find a Qt installation of '' So I'm currently walletless - please help. Thanks.
×